Anki sound doesn't play automatically

Hi.
I want to know is it possible to play sound automatically after show answer instead of clicking on the icon?

Hi. Just fixed this. Audio is now exported in the ‘native’ Anki way, as [sound:file.mp3], on the back side of the card. We were using HTML5 Audio element before. Audio should autoplay on the back, and you can switch this off in the Anki settings.

1 Like