Getting Rid of Romanization

I don’t know how to do [ turn off romanization for Korean in subtitles. ]

Thanks for your help!